BundlePhobia
angular@1.8.2